<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Shhh - Quiet at the Aquarium - Featured, Health &amp; Fitness | Parents Newswww.parents-news.co.uk</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.parents-news.co.uk/wp-content/themes/wt_metro/style.css" />
<link rel="pingback" href="http://www.parents-news.co.uk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.parents-news.co.uk/wp-content/themes/wt_metro";
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The National Marine Aquarium will be hosting a special ‘quiet’ event this month for families with sensory needs. Taking place on Saturday 18 November, the"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.parents-news.co.uk/featured/shhh-quiet-aquarium/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.parents-news.co.uk &raquo; Feed" href="http://www.parents-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.parents-news.co.uk &raquo; Comments Feed" href="http://www.parents-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.parents-news.co.uk &raquo; Shhh &#8211; Quiet at the Aquarium Comments Feed" href="http://www.parents-news.co.uk/featured/shhh-quiet-aquarium/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.parents-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='http://www.parents-news.co.uk/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='alrp_slidebox.css-css'  href='http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/css/slidebox-light.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.parents-news.co.uk/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.parents-news.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/js/slidebox.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/hoverIntent.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/superfish.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/flexslider-min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/lightbox.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jflickrfeed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jquery.mobilemenu.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jcarousellite_1.0.1.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jquery.easing.1.3.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jquery.mousewheel.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/MetroJs.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/custom.js?ver=4.7.7'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.parents-news.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.parents-news.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.parents-news.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://www.parents-news.co.uk/?p=9413' />
<link rel="alternate" type="application/json+oembed" href="http://www.parents-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.parents-news.co.uk%2Ffeatured%2Fshhh-quiet-aquarium%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.parents-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.parents-news.co.uk%2Ffeatured%2Fshhh-quiet-aquarium%2F&#038;format=xml" />
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '113869198637480', status: true, cookie: true, xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<style type="text/css">
/**
* thumbnail-title related posts style  
**/
#alrp-related-posts h3, #alrp-related-posts h2{font-size:1.2em;font-style:normal;margin-bottom: 10px;}
.alrp-content-caption{background:none repeat scroll 0 0 #FFF;border:1px solid rgba(255,255,255,0.5);box-shadow:1px 1px 3px rgba(0,0,0,0.5);float:left;line-height:18px;margin:0 10px 15px 0;max-width:124px;padding:5px;text-align:center;width:124px; }
.alrp-content-caption:hover{border:1px solid rgba(255,255,255,0.5);box-shadow:0px 0px 1px rgba(0,0,0,0.5);}
.alrp-content-caption img{margin:5px 5px 0;width:114px;height: 90px;}
.alrp-content-caption p{font-size: 11px;margin:5px}
.alrp-content-caption a{color:#252525;text-decoration: none}
.alrp-content-caption a:hover{color:#252525;text-decoration: none}
</style><meta property="og:image" content="http://www.parents-news.co.uk/wp-content/uploads/2017/11/National-Marine-Aquarium-1-150x150.jpg"/>
<!-- Custom CSS Styles -->
<style type="text/css"> 
.posts-line .entry-comments { display: none; }  
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="post-template-default single single-post postid-9413 single-format-standard">

<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.parents-news.co.uk" title="www.parents-news.co.uk">
						<img src="http://www.parents-news.co.uk/wp-content/uploads/2012/02/logo2.png" alt="www.parents-news.co.uk" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				Tuesday, 7th November 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="http://www.parents-news.co.uk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="https://twitter.com/parentsnewsuk">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/pages/Parents-News-UK/149776328381230?ref=br_rs">Facebook</a></li>
										
										
											<li><a class="rss" href="http://www.parents-news.co.uk/feed/">RSS</a></li>
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-main" class="menu"><li id="menu-item-5581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5581"><a href="http://www.parents-news.co.uk/">Home</a></li>
<li id="menu-item-5521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5521"><a href="http://www.parents-news.co.uk/category/national-news/">National News</a></li>
<li id="menu-item-5522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5522"><a href="http://www.parents-news.co.uk/category/parent-watch/">New Products &#038; Fashion</a></li>
<li id="menu-item-5563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5563"><a href="http://www.parents-news.co.uk/category/travel-blog/">Travel Blog</a></li>
<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://www.parents-news.co.uk/write-us/">Write For Us</a></li>
<li id="menu-item-5523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5523"><a href="http://www.parents-news.co.uk/contact/">Contact Us</a></li>
<li id="menu-item-9300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9300"><a href="http://www.parents-news.co.uk/christmas/">Christmas</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>

			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					
<article id="post-9413" class="post-9413 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-health-fitness-reviews tag-aquarium tag-families tag-marine tag-quiet tag-sensory-needs tag-special">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="http://www.parents-news.co.uk/featured/london-november-events/" rel="prev">London November Events</a></div></div>							</div>
			<header class="entry-header">
		<h1 class="entry-title">Shhh &#8211; Quiet at the Aquarium</h1>
		<div class="entry-meta">			
			<span class="date">November 7, 2017 </span>
			<span class="author"><a href="http://www.parents-news.co.uk/author/Admin/" title="Posts by Parents News" rel="author">Parents News</a></span>
			<span class="category"><a href="http://www.parents-news.co.uk/category/featured/" rel="category tag">Featured</a>, <a href="http://www.parents-news.co.uk/category/health-fitness-reviews/" rel="category tag">Health &amp; Fitness</a></span>
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<!-- ALRP: Related posts NOT served from the cache --><h4>The National Marine Aquarium will be hosting a special ‘quiet’ event this month for families with sensory needs.</h4>
<p><img class="alignnone size-medium wp-image-9414" src="http://www.parents-news.co.uk/wp-content/uploads/2017/11/National-Marine-Aquarium-2-300x200.jpg" alt="" width="300" height="200" srcset="http://www.parents-news.co.uk/wp-content/uploads/2017/11/National-Marine-Aquarium-2-300x200.jpg 300w, http://www.parents-news.co.uk/wp-content/uploads/2017/11/National-Marine-Aquarium-2-768x512.jpg 768w, http://www.parents-news.co.uk/wp-content/uploads/2017/11/National-Marine-Aquarium-2-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Taking place on Saturday 18 November, the afterhours event will invite visitors to enjoy the Aquarium’s surroundings without the noise and distraction of the daily shows, enabling them to appreciate the true beauty and calmness of the marine environment. The exclusive evening is tailored for people on the autistic spectrum and other sensory needs to experience the exhibits in a relaxed and stress-free atmosphere – as well as provide an opportunity to see the Aquarium&#8217;s 4,000 ocean animals at night.</p>
<h3>Helen Gowan</h3>
<p>Public Engagement Coordinator at the National Marine Aquarium, commented: “Our Quiet at the Aquarium event offers a unique opportunity for families and anyone with sensory needs to enjoy the Aquarium in a peaceful environment. Our researchers here at the Aquarium have studied the therapeutic effects of viewing an aquarium and how it can improve people&#8217;s moods, so we want everyone to be able to visit us for a fun and relaxing time.</p>
<p>“We’ll be keeping the Aquarium quiet as possible throughout the event, to create a serene and tranquil atmosphere so fellow visitors can focus on the beautiful marine life that surrounds them.”</p>
<p>Previous Quiet at the Aquarium events have proved very popular, with one customer commenting: “Thanks for putting on these quiet evenings. My daughter wouldn&#8217;t be able to come otherwise and she loved it.”</p>
<p>Quiet at the Aquarium will take place on Saturday 18 November from 17:00 – 19:00. Tickets cost £5:00 for children, and £6:50 for adults with carers and under three year olds admitted for free. To book tickets, please visit <a href="http://www.national-aquarium.co.uk" target="_blank" rel="noopener noreferrer">www.national-aquarium.co.uk</a> or call 0844 893 7938.</p>
<p>&nbsp;</p>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script> <fb:like href="http%3A%2F%2Fwww.parents-news.co.uk%2Ffeatured%2Fshhh-quiet-aquarium%2F" show_faces="false" style="margin:20px 20px 20px 0px;"></fb:like><div style="clear:both"></div><div id="alrp-related-posts"><h3>Posts related to Shhh - Quiet at the Aquarium</h3><div id="alrp-container"><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/featured/splashtacular-summer/"class="alrptip"  ><img width="114" height="90" alt="Splashtacular Summer!" src="http://www.parents-news.co.uk/wp-content/uploads/2017/08/National-Marine-Aquarium-9-150x150.jpg"></a><p><a href="http://www.parents-news.co.uk/featured/splashtacular-summer/"class="alrptip"  >Splashtacular Summer!</a></p></div><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/national-news/blue-planet-aquarium/"class="alrptip"  ><img width="114" height="90" alt="Blue Planet Aquarium" src="http://www.parents-news.co.uk/wp-content/uploads/2017/09/Get-Involved-in-Beach-Cleans-150x150.jpg"></a><p><a href="http://www.parents-news.co.uk/national-news/blue-planet-aquarium/"class="alrptip"  >Blue Planet Aquarium</a></p></div><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/featured/summer-whats-on-in-the-southwest/"class="alrptip"  ><img width="114" height="90" alt="Summer What's On in the Southwest" src="http://www.parents-news.co.uk/wp-content/uploads/2015/07/devon2-150x150.jpg"></a><p><a href="http://www.parents-news.co.uk/featured/summer-whats-on-in-the-southwest/"class="alrptip"  >Summer What's On in the Southwest</a></p></div><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/se-england/attractions-invite-dads-to-act-like-kids-again/"class="alrptip"  ><img width="114" height="90" alt="ATTRACTIONS INVITE DADS TO ACT LIKE KIDS AGAIN" src="http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/img/default_thumbnail.gif"></a><p><a href="http://www.parents-news.co.uk/se-england/attractions-invite-dads-to-act-like-kids-again/"class="alrptip"  >ATTRACTIONS INVITE DADS TO ACT LIKE KIDS AGAIN</a></p></div></div></div><div style="clear:both"></div><div id="alrp-slidebox-anchor"></div><div id="tweetbutton9413" class="tw_button" style="margin:20px 0 20px 20px;float:left;margin-right:10px;"><a href="http://twitter.com/share?url=http%3A%2F%2Fbit.ly%2F2zjT7Dn&amp;via=parentsnewsuk&amp;text=Shhh%20%26%238211%3B%20Quiet%20at%20the%20Aquarium&amp;related=parentsnewsuk&amp;lang=en&amp;count=horizontal&amp;counturl=http%3A%2F%2Fwww.parents-news.co.uk%2Ffeatured%2Fshhh-quiet-aquarium%2F" class="twitter-share-button"  style="width:55px;height:22px;background:transparent url('http://www.parents-news.co.uk/wp-content/plugins/wp-tweet-button/tweetn.png') no-repeat  0 0;text-align:left;text-indent:-9999px;display:block;" target="_blank">Tweet</a></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="http://www.parents-news.co.uk/tag/aquarium/" rel="tag">Aquarium</a><a href="http://www.parents-news.co.uk/tag/families/" rel="tag">Families</a><a href="http://www.parents-news.co.uk/tag/marine/" rel="tag">Marine</a><a href="http://www.parents-news.co.uk/tag/quiet/" rel="tag">quiet</a><a href="http://www.parents-news.co.uk/tag/sensory-needs/" rel="tag">sensory needs</a><a href="http://www.parents-news.co.uk/tag/special/" rel="tag">special</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-9413 -->

					<div class="entry-author">	
				<h3 class="title">About Parents News</h3>
				<div class="author-avatar">
									</div><!-- /author-avatar -->				
				<div class="author-description">					
										<div id="author-link">
						<a href="http://www.parents-news.co.uk/author/Admin/" rel="author">
							View all posts by Parents News <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /author-info -->
		
				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.parents-news.co.uk/featured/shhh-quiet-aquarium/"
					data-text="Shhh &#8211; Quiet at the Aquarium"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.parents-news.co.uk/featured/shhh-quiet-aquarium/&media=http://www.parents-news.co.uk/wp-content/uploads/2017/11/National-Marine-Aquarium-1-150x150.jpg&description=Shhh &#8211; Quiet at the Aquarium" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
					
		
		
		<div class="related-posts"><h3>Related Posts</h3><ul>			<li>
				<a href="http://www.parents-news.co.uk/featured/south-england-events/"><img width="75" height="75" src="http://www.parents-news.co.uk/wp-content/uploads/2017/10/Halloween-at-Drusillas-Park-3-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="South of England Events" srcset="http://www.parents-news.co.uk/wp-content/uploads/2017/10/Halloween-at-Drusillas-Park-3-75x75.jpg 75w, http://www.parents-news.co.uk/wp-content/uploads/2017/10/Halloween-at-Drusillas-Park-3-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2017/10/Halloween-at-Drusillas-Park-3-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2017/10/Halloween-at-Drusillas-Park-3-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://www.parents-news.co.uk/featured/south-england-events/">
						South of England Events	
				</a>
				</h4>
				<div class="date">October 23, 2017</div>				
			</li>
					<li>
				<a href="http://www.parents-news.co.uk/national-news/blue-planet-aquarium/"><img width="75" height="75" src="http://www.parents-news.co.uk/wp-content/uploads/2017/09/Get-Involved-in-Beach-Cleans-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Blue Planet Aquarium" srcset="http://www.parents-news.co.uk/wp-content/uploads/2017/09/Get-Involved-in-Beach-Cleans-75x75.jpg 75w, http://www.parents-news.co.uk/wp-content/uploads/2017/09/Get-Involved-in-Beach-Cleans-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2017/09/Get-Involved-in-Beach-Cleans-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2017/09/Get-Involved-in-Beach-Cleans-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://www.parents-news.co.uk/national-news/blue-planet-aquarium/">
						Blue Planet Aquarium	
				</a>
				</h4>
				<div class="date">September 4, 2017</div>				
			</li>
					<li>
				<a href="http://www.parents-news.co.uk/featured/splashtacular-summer/"><img width="75" height="75" src="http://www.parents-news.co.uk/wp-content/uploads/2017/08/National-Marine-Aquarium-9-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Splashtacular Summer!" srcset="http://www.parents-news.co.uk/wp-content/uploads/2017/08/National-Marine-Aquarium-9-75x75.jpg 75w, http://www.parents-news.co.uk/wp-content/uploads/2017/08/National-Marine-Aquarium-9-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2017/08/National-Marine-Aquarium-9-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2017/08/National-Marine-Aquarium-9-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://www.parents-news.co.uk/featured/splashtacular-summer/">
						Splashtacular Summer!	
				</a>
				</h4>
				<div class="date">August 1, 2017</div>				
			</li>
					<li>
				<a href="http://www.parents-news.co.uk/featured/kew-science-festival-2017/"><img width="75" height="75" src="http://www.parents-news.co.uk/wp-content/uploads/2017/06/kew2-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="" title="Kew Science Festival 2017" srcset="http://www.parents-news.co.uk/wp-content/uploads/2017/06/kew2-75x75.jpg 75w, http://www.parents-news.co.uk/wp-content/uploads/2017/06/kew2-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2017/06/kew2-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://www.parents-news.co.uk/featured/kew-science-festival-2017/">
						Kew Science Festival 2017	
				</a>
				</h4>
				<div class="date">June 27, 2017</div>				
			</li>
		</ul></div>			<div id="comments">
	
	
			<p class="nocomments">Comments are closed.</p>
	
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="categories-4" class="widget widget_categories"><h3>News</h3>		<ul>
	<li class="cat-item cat-item-718"><a href="http://www.parents-news.co.uk/category/afternoon-tea/" >Afternoon Tea</a>
</li>
	<li class="cat-item cat-item-1394"><a href="http://www.parents-news.co.uk/category/christmas/" >Christmas</a>
</li>
	<li class="cat-item cat-item-724"><a href="http://www.parents-news.co.uk/category/education-2/" >Education &amp; Books</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.parents-news.co.uk/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-1346"><a href="http://www.parents-news.co.uk/category/halloween-half-term/" >Halloween &amp; Half Term</a>
</li>
	<li class="cat-item cat-item-602"><a href="http://www.parents-news.co.uk/category/health-fitness-reviews/" >Health &amp; Fitness</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://www.parents-news.co.uk/category/hols/" >Holidays</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.parents-news.co.uk/category/london/" >London</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.parents-news.co.uk/category/midlands/" >Midlands</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.parents-news.co.uk/category/national-news/" >National News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.parents-news.co.uk/category/ne-england/" >NE England</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.parents-news.co.uk/category/northern-ireland/" >Northern Ireland</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.parents-news.co.uk/category/nw-england/" >NW England</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.parents-news.co.uk/category/parent-watch/" >Parent Watch New products &amp; Fashion</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.parents-news.co.uk/category/read-parents-news/" >Read Parents News</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.parents-news.co.uk/category/scotland/" >Scotland</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.parents-news.co.uk/category/se-england/" >SE England</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.parents-news.co.uk/category/sw-england/" >SW England</a>
</li>
	<li class="cat-item cat-item-692"><a href="http://www.parents-news.co.uk/category/travel-blog/" >Travel Blog</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.parents-news.co.uk/category/wales/" >Wales</a>
</li>
		</ul>
</aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3>Travel Blog</h3><div class="post-cat-widget"><div class="category-692 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/christmas-market-freiburg/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/christmas-market-freiburg/">The Christmas market in Freiburg</a></h3><div class="post-date">December 7, 2016</div></div></div><div class="category-692 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/christmas-thrills-traditions-europa-park-germany/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/christmas-thrills-traditions-europa-park-germany/">Christmas Thrills and Traditions at Europa-Park, Germany</a></h3><div class="post-date">December 7, 2016</div></div></div><div class="category-692 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/7904/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/7904/">Experience an Unforgettable Family Adventure With These Five Greek Island Activities</a></h3><div class="post-date">May 31, 2016</div></div></div><div class="category-692 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/national-news/travel-trove/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/national-news/travel-trove/">Travel Trove</a></h3><div class="post-date">March 31, 2016</div></div></div><div class="category-692 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/national-news/vikinga-tider-loddekopinge-sweden/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/national-news/vikinga-tider-loddekopinge-sweden/">Vikinga Tider Löddeköpinge, Sweden</a></h3><div class="post-date">November 17, 2014</div></div></div></div></aside><aside id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3>Knitting Blog</h3><div class="post-cat-widget"><div class="category-718 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/mothers-day/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2017/03/Mothering-Sunday-at-Blists-Hill-Victorian-Town-26-March-2017-med-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2017/03/Mothering-Sunday-at-Blists-Hill-Victorian-Town-26-March-2017-med-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2017/03/Mothering-Sunday-at-Blists-Hill-Victorian-Town-26-March-2017-med-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2017/03/Mothering-Sunday-at-Blists-Hill-Victorian-Town-26-March-2017-med-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2017/03/Mothering-Sunday-at-Blists-Hill-Victorian-Town-26-March-2017-med-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/mothers-day/">Mother&#8217;s Day</a></h3><div class="post-date">March 20, 2017</div></div></div><div class="category-718 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/jungle-book-afternoon-tea/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/jungle-book-afternoon-tea/">Jungle Book Afternoon Tea</a></h3><div class="post-date">September 20, 2016</div></div></div><div class="category-718 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/london/whats-greater-london/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/london/whats-greater-london/">What&#8217;s On Greater London</a></h3><div class="post-date">August 5, 2016</div></div></div><div class="category-718 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/afternoon-tea-week-10-16th-august/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/afternoon-tea-week-10-16th-august/">Afternoon Tea Week, 10-16th August</a></h3><div class="post-date">August 11, 2015</div></div></div><div class="category-718 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/why-sometimes-ive-believed-as-many-as-six-impossible-things-before-breakfast/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/why-sometimes-ive-believed-as-many-as-six-impossible-things-before-breakfast/">“Why, sometimes I’ve believed as many as six impossible things before breakfast.”</a></h3><div class="post-date">July 29, 2015</div></div></div></div></aside>		
</div><!-- /sidebar -->
		
	</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3></h3><div class="post-cat-widget"></div></aside><aside id="postsfromcategorywidget-3" class="widget widget_postsfromcategorywidget"><h3></h3><div class="post-cat-widget"></div></aside><aside id="postsfromcategorywidget-4" class="widget widget_postsfromcategorywidget"><h3></h3><div class="post-cat-widget"></div></aside>	
		
		</div><!-- /footer widgets -->
	
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ALRP: Slidebox NOT served from the cache --><div id="alrp-slidebox" style="text-align:left;"><strong class="title">You might also like</strong><a class="close">close</a><hr><ul class="list"><li><span class="date">Tuesday, 07/11/2017 3:39 PM</span><h5 class="blue"><a href="http://www.parents-news.co.uk/featured/shhh-quiet-aquarium/">Shhh - Quiet at the Aquarium</a></h5><div class="clearfix"></div></li><li><span class="date">Tuesday, 07/11/2017 12:31 PM</span><h5 class="blue"><a href="http://www.parents-news.co.uk/featured/london-november-events/">London November Events</a></h5><div class="clearfix"></div></li></ul><div class="clearfix"></div></div><script id="compass_cunjo_widget_bottom_tab" compass="cunjo_widget_bottom_tab" website="http://www.parents-news.co.uk/wp-content/plugins/share-social/" src="http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/cunjo.load.js?oneimage=http%3A%2F%2Fwww.parents-news.co.uk%2Fwp-content%2Fuploads%2F2017%2F11%2FNational-Marine-Aquarium-1-150x150.jpg&pinimage=http%3A%2F%2Fwww.parents-news.co.uk%2Fwp-content%2Fuploads%2F2017%2F11%2FNational-Marine-Aquarium-1.jpg&post_url=http%3A%2F%2Fwww.parents-news.co.uk%2Ffeatured%2Fshhh-quiet-aquarium%2F&title=Shhh+%26%238211%3B+Quiet+at+the+Aquarium&id=cunjo_widget_bottom_tab&checkU=Free&cache=no&layout=bottom_tab&settings_category=Social+channels&socials=Facebook%2CTwitter%2CGoogle%2CLinkedin%2CEmail&socials_target=window&settings_category=Bar+layout+design&socials_pos=cunjo_pos_left&width=100&position=center&icons=white&textcolor=%23fff&toolstyle=darkminimal&bgcolor=%23444&settings_category=Call+to+action&message_pos=cunjo_pos_left&messageicon=Sharetalk&messagebtn=Click+here&messagebtncolor=%2313d48e&messagebtntext=%23fff&has_analytics=no&category=&lang=&tooltip=yes&shareid=111" async><a title="Cunjo" href="http://cunjo.com" style="font-size: 0px; text-decoration: none;">Cunjo ID: 111</a></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.parents-news.co.uk?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>

</body>
</html>
<!-- Dynamic page generated in 0.808 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-07 17:09:21 -->

<!-- super cache -->