<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Returning to work with confidence - Education, Health &amp; Fitness, Parent Watch | Parents Newswww.parents-news.co.uk</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.parents-news.co.uk/wp-content/themes/wt_metro/style.css" />
<link rel="pingback" href="http://www.parents-news.co.uk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.parents-news.co.uk/wp-content/themes/wt_metro";
</script>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="by Clinical Psychologist, Deborah Golend  Life’s experiences can knock our confidence. Difficult times such as bereavements often make us feel more vulnera"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.parents-news.co.uk/education-2/returning-work-confidence/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.parents-news.co.uk &raquo; Feed" href="http://www.parents-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.parents-news.co.uk &raquo; Comments Feed" href="http://www.parents-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.parents-news.co.uk &raquo; Returning to work with confidence Comments Feed" href="http://www.parents-news.co.uk/education-2/returning-work-confidence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.parents-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='http://www.parents-news.co.uk/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='alrp_slidebox.css-css'  href='http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/css/slidebox-light.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-css-css'  href='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/css/front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cunjo-front-modal_core-css'  href='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/css/modal_core.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.parents-news.co.uk/wp-content/plugins/social-media-widget/social_widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.parents-news.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/js/slidebox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/tweetable.jquery.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/jquery.poshytip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/modal_core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/jquery.cookie.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/hoverIntent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jflickrfeed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jquery.mobilemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jcarousellite_1.0.1.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/jquery.mousewheel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/MetroJs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-content/themes/wt_metro/js/custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.parents-news.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.parents-news.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.parents-news.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.parents-news.co.uk/?p=8323' />
<link rel="alternate" type="application/json+oembed" href="http://www.parents-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.parents-news.co.uk%2Feducation-2%2Freturning-work-confidence%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.parents-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.parents-news.co.uk%2Feducation-2%2Freturning-work-confidence%2F&#038;format=xml" />
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '113869198637480', status: true, cookie: true, xfbml: true});
  };
  (function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    document.getElementById('fb-root').appendChild(e);
  }());
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18656857-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type="text/css">
/**
* thumbnail-title related posts style  
**/
#alrp-related-posts h3, #alrp-related-posts h2{font-size:1.2em;font-style:normal;margin-bottom: 10px;}
.alrp-content-caption{background:none repeat scroll 0 0 #FFF;border:1px solid rgba(255,255,255,0.5);box-shadow:1px 1px 3px rgba(0,0,0,0.5);float:left;line-height:18px;margin:0 10px 15px 0;max-width:124px;padding:5px;text-align:center;width:124px; }
.alrp-content-caption:hover{border:1px solid rgba(255,255,255,0.5);box-shadow:0px 0px 1px rgba(0,0,0,0.5);}
.alrp-content-caption img{margin:5px 5px 0;width:114px;height: 90px;}
.alrp-content-caption p{font-size: 11px;margin:5px}
.alrp-content-caption a{color:#252525;text-decoration: none}
.alrp-content-caption a:hover{color:#252525;text-decoration: none}
</style><meta property="og:image" content="http://www.parents-news.co.uk/wp-content/uploads/2017/01/Deborah-G-landscape-150x150.jpeg"/>
<!-- Custom CSS Styles -->
<style type="text/css"> 
.posts-line .entry-comments { display: none; }  
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="single single-post postid-8323 single-format-standard">

<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.parents-news.co.uk" title="www.parents-news.co.uk">
						<img src="http://www.parents-news.co.uk/wp-content/uploads/2012/02/logo2.png" alt="www.parents-news.co.uk" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				Monday, 9th January 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="http://www.parents-news.co.uk/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="https://twitter.com/parentsnewsuk">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/pages/Parents-News-UK/149776328381230?ref=br_rs">Facebook</a></li>
										
										
											<li><a class="rss" href="http://www.parents-news.co.uk/feed/">RSS</a></li>
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-main" class="menu"><li id="menu-item-5581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5581"><a href="http://www.parents-news.co.uk/">Home</a></li>
<li id="menu-item-5521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5521"><a href="http://www.parents-news.co.uk/category/national-news/">National News</a></li>
<li id="menu-item-5522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5522"><a href="http://www.parents-news.co.uk/category/parent-watch/">Parent Watch</a></li>
<li id="menu-item-5563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5563"><a href="http://www.parents-news.co.uk/category/travel-blog/">Travel Blog</a></li>
<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://www.parents-news.co.uk/write-us/">Write For Us</a></li>
<li id="menu-item-5523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5523"><a href="http://www.parents-news.co.uk/contact/">Contact Us</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>

			
	</header>

	<div id="main">
<section id="primary">
	<div id="content" role="main">
	
					
<article id="post-8323" class="post-8323 post type-post status-publish format-standard has-post-thumbnail hentry category-education-2 category-health-fitness-reviews category-parent-watch tag-confidence tag-psychologist">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="http://www.parents-news.co.uk/health-fitness-reviews/10-ways-create-strong-bond-kids/" rel="prev">10 Ways to Create a Strong Bond with your Kids</a></div></div>							</div>
			<header class="entry-header">
		<h1 class="entry-title">Returning to work with confidence</h1>
		<div class="entry-meta">			
			<span class="date">January 6, 2017 </span>
			<span class="author"><a href="http://www.parents-news.co.uk/author/Admin/" title="Posts by Parents News" rel="author">Parents News</a></span>
			<span class="category"><a href="http://www.parents-news.co.uk/category/education-2/" rel="category tag">Education</a>, <a href="http://www.parents-news.co.uk/category/health-fitness-reviews/" rel="category tag">Health &amp; Fitness</a>, <a href="http://www.parents-news.co.uk/category/parent-watch/" rel="category tag">Parent Watch</a></span>
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<!-- ALRP: Related posts NOT served from the cache --><h4><img class="alignnone size-full wp-image-8327" src="http://www.parents-news.co.uk/wp-content/uploads/2017/01/Image-of-Deborah-Golend-1.jpg" alt="image-of-deborah-golend" width="230" height="208" />by Clinical Psychologist, Deborah Golend</h4>
<p><strong> </strong>Life’s experiences can knock our confidence. Difficult times such as bereavements often make us feel more vulnerable and uncertain. But adapting to positive life stages can be just as hard. For new mums returning to work, confidence can be a particularly challenging issue.</p>
<p>Many women talk about ‘brain fog’. Or arriving at a meeting to find not the agenda, but Thomas the Tank Engine in your briefcase. The practical and emotional juggling involved in returning to work can cause anxiety and doubts about your decisions. Have I made the right childcare provision? Will I remember what to do? Will I still be accepted in the team? Can I cope with the new demands?</p>
<h3><strong>Why does confidence take a beating at this time?</strong></h3>
<p>During the early months with your baby, your body’s nervous system is on heightened alert. An evolutionary alarm mechanism is switched on to ensure our baby’s survival. We are in a hyper vigilant state looking out for potential dangers/predators. However, if this alarm stays switched on we can become exhausted and burnout. Traditionally, the extended family/community protected us from burnout, by sharing the physical and emotional load. But in our modern world, this protection is often lacking.</p>
<p>In fact becoming a parent and changing family dynamics can often create more tensions. Old wounds from your own childhood can surface. Media images of ‘the perfect mother’ can unleash a harsh inner voice that demands perfection and is critical when we fall short. Throw fluctuating hormones, irregular sleep/appetite patterns into the mix, and is it any wonder our return to (often male dominated) workplaces lowers our confidence?</p>
<h3><strong>What can we do to help overcome these issues?</strong></h3>
<p>Neuroscience offers us a new way of tackling this issue.  Put simply, our brain chemistry and neural activity can change depending on our experiences. If we adapt our experiences correctly, we can influence some of the neurotransmitters that allow confidence to flourish.</p>
<p>Examples of these are Serotonin, which calms the nervous system, Oxytocin which help us bond and connect with others and Dopamine which allows us to explore and take risks. These adaptations can be very simple such as thinking positively, reducing stimulating foods such as caffeine, or changing our posture but can have a profound effect. Many psychological techniques used within mindfulness-based Cognitive Behavioural Therapy and other trauma therapies also weaken neural pathways that lead to anxious and critical states and strengthen the neural pathways that lead to more positive and compassionate states of being.</p>
<h3><strong>Confidence boosting techniques</strong></h3>
<p>MeUnlimited’s workshops, run by Clinical Psychologist Deborah Golend, teach these techniques in a comprehensive way to help you approach your return to work with confidence.</p>
<h4>In the meantime, the following tips can help:</h4>
<ul>
<li>Look out for your inner critic and practice talking to yourself like your best friend instead.</li>
<li>Pick one daily activity such as brushing your teeth and do this mindfully, staying present with the experience, paying close attention to the smells, textures, sounds and sensations.</li>
<li>Keep a gratitude diary, writing down 3 things each day for which you are grateful.</li>
<li>Make one change to your diet, cutting out sugar or reducing caffeine.</li>
<li>Practice sitting up and smiling before making an important phone call and notice the change in how you feel.</li>
<li>Increase your physical activity, join a yoga class, take regular walks.</li>
</ul>
<p>You can find out more information or book a MeUnlimited workshop here: <a href="http://www.meunlimited.org/meunlimited-locale" target="_blank" target="_blank">www.meunlimited.org/meunlimited-locale</a></p>
<p>&nbsp;</p>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script> <fb:like href="http%3A%2F%2Fwww.parents-news.co.uk%2Feducation-2%2Freturning-work-confidence%2F" show_faces="false" style="margin:20px 20px 20px 0px;"></fb:like><div style="clear:both"></div><div id="alrp-related-posts"><h3>Posts related to Returning to work with confidence</h3><div id="alrp-container"><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/national-news/break-free-from-anxiety/"class="alrptip"  ><img width="114" height="90" alt="Break Free from Anxiety" src="http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/img/default_thumbnail.gif"></a><p><a href="http://www.parents-news.co.uk/national-news/break-free-from-anxiety/"class="alrptip"  >Break Free from Anxiety</a></p></div><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/national-news/weight-loss-for-women-through-hypnotherapy/"class="alrptip"  ><img width="114" height="90" alt="Weight Loss for Women through Hypnotherapy …" src="http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/img/default_thumbnail.gif"></a><p><a href="http://www.parents-news.co.uk/national-news/weight-loss-for-women-through-hypnotherapy/"class="alrptip"  >Weight Loss for Women through Hypnotherapy …</a></p></div><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/national-news/beat-exam-stress-with-burst-of-b-vitamins-and-relaxation-techniques/"class="alrptip"  ><img width="114" height="90" alt="Beat Exam Stress with Burst of B Vitamins and Relaxation Techniques" src="http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/img/default_thumbnail.gif"></a><p><a href="http://www.parents-news.co.uk/national-news/beat-exam-stress-with-burst-of-b-vitamins-and-relaxation-techniques/"class="alrptip"  >Beat Exam Stress with Burst of B Vitamins and Relaxation Techniques</a></p></div><div class="alrp-content-caption"><a href="http://www.parents-news.co.uk/national-news/beat-exam-stress-with-burst-of-b-vitamins-and-relaxation-techniques-2/"class="alrptip"  ><img width="114" height="90" alt="Beat Exam Stress with Burst of B Vitamins and Relaxation Techniques" src="http://www.parents-news.co.uk/wp-content/plugins/seo-alrp/img/default_thumbnail.gif"></a><p><a href="http://www.parents-news.co.uk/national-news/beat-exam-stress-with-burst-of-b-vitamins-and-relaxation-techniques-2/"class="alrptip"  >Beat Exam Stress with Burst of B Vitamins and Relaxation Techniques</a></p></div></div></div><div style="clear:both"></div><div id="alrp-slidebox-anchor"></div><div id="tweetbutton8323" class="tw_button" style="margin:20px 0 20px 20px;float:left;margin-right:10px;"><a href="http://twitter.com/share?url=http%3A%2F%2Fbit.ly%2F2iJcRYy&amp;via=parentsnewsuk&amp;text=Returning%20to%20work%20with%20confidence&amp;related=parentsnewsuk&amp;lang=en&amp;count=horizontal&amp;counturl=http%3A%2F%2Fwww.parents-news.co.uk%2Feducation-2%2Freturning-work-confidence%2F" class="twitter-share-button"  style="width:55px;height:22px;background:transparent url('http://www.parents-news.co.uk/wp-content/plugins/wp-tweet-button/tweetn.png') no-repeat  0 0;text-align:left;text-indent:-9999px;display:block;" target="_blank">Tweet</a></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="http://www.parents-news.co.uk/tag/confidence/" rel="tag">confidence</a><a href="http://www.parents-news.co.uk/tag/psychologist/" rel="tag">Psychologist</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-8323 -->

					<div class="entry-author">	
				<h3 class="title">About Parents News</h3>
				<div class="author-avatar">
									</div><!-- /author-avatar -->				
				<div class="author-description">					
										<div id="author-link">
						<a href="http://www.parents-news.co.uk/author/Admin/" rel="author">
							View all posts by Parents News <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /author-info -->
		
				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.parents-news.co.uk/education-2/returning-work-confidence/"
					data-text="Returning to work with confidence"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.parents-news.co.uk/education-2/returning-work-confidence/&media=http://www.parents-news.co.uk/wp-content/uploads/2017/01/Deborah-G-landscape-150x150.jpeg&description=Returning to work with confidence" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
					
		
		
					<div id="comments">
	
	
			<p class="nocomments">Comments are closed.</p>
	
	
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="categories-4" class="widget widget_categories"><h3>News</h3>		<ul>
	<li class="cat-item cat-item-718"><a href="http://www.parents-news.co.uk/category/afternoon-tea/" >Afternoon Tea</a>
</li>
	<li class="cat-item cat-item-724"><a href="http://www.parents-news.co.uk/category/education-2/" >Education</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.parents-news.co.uk/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-602"><a href="http://www.parents-news.co.uk/category/health-fitness-reviews/" >Health &amp; Fitness</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://www.parents-news.co.uk/category/hols/" >Holidays</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.parents-news.co.uk/category/london/" >London</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.parents-news.co.uk/category/midlands/" >Midlands</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.parents-news.co.uk/category/national-news/" >National News</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.parents-news.co.uk/category/ne-england/" >NE England</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.parents-news.co.uk/category/northern-ireland/" >Northern Ireland</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.parents-news.co.uk/category/nw-england/" >NW England</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.parents-news.co.uk/category/parent-watch/" >Parent Watch</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.parents-news.co.uk/category/read-parents-news/" >Read Parents News</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.parents-news.co.uk/category/scotland/" >Scotland</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.parents-news.co.uk/category/se-england/" >SE England</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.parents-news.co.uk/category/sw-england/" >SW England</a>
</li>
	<li class="cat-item cat-item-692"><a href="http://www.parents-news.co.uk/category/travel-blog/" >Travel Blog</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.parents-news.co.uk/category/wales/" >Wales</a>
</li>
		</ul>
</aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3>Travel Blog</h3><div class="post-cat-widget"><div class="category-692 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/christmas-market-freiburg/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fwtm_59_weihnachtsmarkt" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/fwtm_59_Weihnachtsmarkt-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/christmas-market-freiburg/">The Christmas market in Freiburg</a></h3><div class="post-date">December 7, 2016</div></div></div><div class="category-692 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/christmas-thrills-traditions-europa-park-germany/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="europark" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/12/europark-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/christmas-thrills-traditions-europa-park-germany/">Christmas Thrills and Traditions at Europa-Park, Germany</a></h3><div class="post-date">December 7, 2016</div></div></div><div class="category-692 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/7904/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Underwater portrait of family snorkeling together at clear tropical ocean" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/05/Family-Snorkel-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/7904/">Experience an Unforgettable Family Adventure With These Five Greek Island Activities</a></h3><div class="post-date">May 31, 2016</div></div></div><div class="category-692 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/national-news/travel-trove/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="plitvice-lakes-984280" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/03/plitvice-lakes-984280-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/national-news/travel-trove/">Travel Trove</a></h3><div class="post-date">March 31, 2016</div></div></div><div class="category-692 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/national-news/vikinga-tider-loddekopinge-sweden/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="outside" srcset="http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2014/11/outside-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/national-news/vikinga-tider-loddekopinge-sweden/">Vikinga Tider Löddeköpinge, Sweden</a></h3><div class="post-date">November 17, 2014</div></div></div></div></aside><aside id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3>Knitting Blog</h3><div class="post-cat-widget"><div class="category-718 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/jungle-book-afternoon-tea/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="image3" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/09/image3-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/jungle-book-afternoon-tea/">Jungle Book Afternoon Tea</a></h3><div class="post-date">September 20, 2016</div></div></div><div class="category-718 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/london/whats-greater-london/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="westfield" srcset="http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2016/08/westfield-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/london/whats-greater-london/">What&#8217;s On Greater London</a></h3><div class="post-date">August 5, 2016</div></div></div><div class="category-718 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/afternoon-tea-week-10-16th-august/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bus" srcset="http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/bus-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/afternoon-tea-week-10-16th-august/">Afternoon Tea Week, 10-16th August</a></h3><div class="post-date">August 11, 2015</div></div></div><div class="category-718 post size-thumbnail even"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/why-sometimes-ive-believed-as-many-as-six-impossible-things-before-breakfast/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="alice4" srcset="http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/alice4-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/why-sometimes-ive-believed-as-many-as-six-impossible-things-before-breakfast/">“Why, sometimes I’ve believed as many as six impossible things before breakfast.”</a></h3><div class="post-date">July 29, 2015</div></div></div><div class="category-718 post size-thumbnail odd"><div class="post-thumb"><a href="http://www.parents-news.co.uk/featured/afternoon-tea-week/"><img width="150" height="150" src="http://www.parents-news.co.uk/wp-content/uploads/2015/07/hightea5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hightea5" srcset="http://www.parents-news.co.uk/wp-content/uploads/2015/07/hightea5-150x150.jpg 150w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/hightea5-270x270.jpg 270w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/hightea5-207x207.jpg 207w, http://www.parents-news.co.uk/wp-content/uploads/2015/07/hightea5-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="post-content"><h3 class="post-title"><a href="http://www.parents-news.co.uk/featured/afternoon-tea-week/">Hallmark Hotel in Croydon</a></h3><div class="post-date">July 6, 2015</div></div></div></div></aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3></h3><div class="post-cat-widget"></div></aside><aside id="postsfromcategorywidget-3" class="widget widget_postsfromcategorywidget"><h3></h3><div class="post-cat-widget"></div></aside><aside id="postsfromcategorywidget-4" class="widget widget_postsfromcategorywidget"><h3></h3><div class="post-cat-widget"></div></aside>	
		
		</div><!-- /footer widgets -->
	
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ALRP: Slidebox NOT served from the cache --><div id="alrp-slidebox" style="text-align:left;"><strong class="title">You might also like</strong><a class="close">close</a><hr><ul class="list"><li><span class="date">Tuesday, 03/01/2017 4:33 PM</span><h5 class="blue"><a href="http://www.parents-news.co.uk/health-fitness-reviews/help-child-deal-bereavement/">How To Help You Child Deal With Bereavement</a></h5><div class="clearfix"></div></li></ul><div class="clearfix"></div></div><script id="compass_cunjo_widget_bottom_tab" compass="cunjo_widget_bottom_tab" website="http://www.parents-news.co.uk/wp-content/plugins/share-social/" src="http://www.parents-news.co.uk/wp-content/plugins/share-social/assets/js/cunjo.load.js?oneimage=http%3A%2F%2Fwww.parents-news.co.uk%2Fwp-content%2Fuploads%2F2017%2F01%2FDeborah-G-landscape-150x150.jpeg&pinimage=http%3A%2F%2Fwww.parents-news.co.uk%2Fwp-content%2Fuploads%2F2017%2F01%2FDeborah-G-landscape.jpeg&post_url=http%3A%2F%2Fwww.parents-news.co.uk%2Feducation-2%2Freturning-work-confidence%2F&title=Returning+to+work+with+confidence&id=cunjo_widget_bottom_tab&checkU=Free&cache=no&layout=bottom_tab&settings_category=Social+channels&socials=Facebook%2CTwitter%2CGoogle%2CLinkedin%2CEmail&socials_target=window&settings_category=Bar+layout+design&socials_pos=cunjo_pos_left&width=100&position=center&icons=white&textcolor=%23fff&toolstyle=darkminimal&bgcolor=%23444&settings_category=Call+to+action&message_pos=cunjo_pos_left&messageicon=Sharetalk&messagebtn=Click+here&messagebtncolor=%2313d48e&messagebtntext=%23fff&has_analytics=no&category=&lang=&tooltip=yes&shareid=111" async><a title="Cunjo" href="http://cunjo.com" style="font-size: 0px; text-decoration: none;">Cunjo ID: 111</a></script><script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.parents-news.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>